<!doctype html><html lang="en-gb" dir="ltr"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="canonical" href="https://www.thedailyherald.sx/supplements/weekender/st-maarten-s-backyard-astronomy-for-october-9-11-looking-up-at-the-night-sky"><base href="https://www.thedailyherald.sx/supplements/weekender/st-maarten-s-backyard-astronomy-for-october-9-11-looking-up-at-the-night-sky" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="Special Editions" /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>The Daily Herald - St. Maarten’s Backyard Astronomy for October 9-11: Looking up at the Night Sky</title><link href="/templates/shaper_gazette/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/323ca55cf1293a9273d27b4969c59a83.css" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.thedailyherald.sx/supplements/weekender/st-maarten-s-backyard-astronomy-for-october-9-11-looking-up-at-the-night-sky" /><meta property="og:title" content="St. Maarten’s Backyard Astronomy for October 9-11: Looking up at the Night Sky" /><meta property="og:description" content=" 
Sun rises at 6:04am
Sun sets at 5:54pm
Lunar phase: waning crescent moon, third quarter
Moon rises at 1:31am, Sunday
Moon sets at 1:20pm,..." /><meta property="og:image" content="https://www.thedailyherald.sx/images/2020/10/08/Night41_large.jpg" /><meta property="og:site_name" content="The Daily Herald" /><meta name="twitter:description" content=" 
Sun rises at 6:04am
Sun sets at 5:54pm
Lunar phase: waning crescent moon, third quarter
Moon rises at 1:31am, Sunday
Moon sets at 1:20pm,..." /><meta name="twitter:image:src" content="https://www.thedailyherald.sx/images/2020/10/08/Night41_large.jpg" /><meta name="twitter:card" content="summary_large_image" /><svg height="0" style="position:absolute"><symbol id="sym-point-to-right" viewBox="0 0 451.846 451.847"><path fill="currentColor" d="M345.441,248.292L151.154,442.573c-12.359,12.365-32.397,12.365-44.75,0c-12.354-12.354-12.354-32.391,0-44.744L278.318,225.92L106.409,54.017c-12.354-12.359-12.354-32.394,0-44.748c12.354-12.359,32.391-12.359,44.75,0l194.287,194.284c6.177,6.18,9.262,14.271,9.262,22.366C354.708,234.018,351.617,242.115,345.441,248.292z" /></symbol></svg> <!--[if IE]><link rel="stylesheet" type="text/css" href="/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.ie.min.css" /><![endif]--> <!--[if lt IE 8]><script type="text/javascript" src="/modules/mod_ariextmenu/mod_ariextmenu/js/fix.js"></script><![endif]--><meta name="google-site-verification" content="MWJsabQfObf9Uqg2MBVWCkYYcvZ_Adi46lYUgXJhzk0" /><noscript><style type="text/css">.jch-lazyload{display:none}</style> </noscript> </head><body class="site helix-ultimate com-content view-article layout-blog task-none itemid-239 en-gb ltr layout-fluid offcanvas-init offcanvs-position-right"><div class="sm-pusher"><div class="sm-content"><div class="sm-content-inner"><div class="body-wrapper"><div class="body-innerwrapper"><section id="sp-section-1"class=" d-lg-none d-xl-none"><div class="container"><div class="container-inner"><div class="row"><div id="sp-offcanvas" class="col-lg-12 d-lg-none d-xl-none"><div class="sp-column "><div class="noscript"> <nav id="off-menu_213" class="off-menu_213 sm-menu "><div class="sm-levels"><div class="sm-level level1"><dl class="level1"> <dt class="level1 off-nav-200 notparent first"><div class="inner"><div class="link"><a data-text="Home" href="/">Home</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-200 notparent first"> </dd> <dt class="level1 off-nav-224 notparent"><div class="inner"><div class="link"><a data-text="Editorial" href="/editorial">Editorial</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-224 notparent"> </dd> <dt class="level1 off-nav-227 notparent"><div class="inner"><div class="link"><a data-text="Islands" href="/islands">Islands</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-227 notparent"> </dd> <dt class="level1 off-nav-205 notparent"><div class="inner"><div class="link"><a data-text="Regional" href="/regional">Regional</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-205 notparent"> </dd> <dt class="level1 off-nav-204 notparent"><div class="inner"><div class="link"><a data-text="People" href="/people">People</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-204 notparent"> </dd> <dt class="level1 off-nav-206 notparent"><div class="inner"><div class="link"><a data-text="U.S." href="/us">U.S.</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-206 notparent"> </dd> <dt class="level1 off-nav-207 notparent"><div class="inner"><div class="link"><a data-text="International" href="/international">International</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-207 notparent"> </dd> <dt class="level1 off-nav-208 notparent"><div class="inner"><div class="link"><a data-text="Business" href="/business">Business</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-208 notparent"> </dd> <dt class="level1 off-nav-223 notparent"><div class="inner"><div class="link"><a data-text="Local Sports" href="/sport/local-sports">Local Sports</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-223 notparent"> </dd> <dt class="level1 off-nav-222 notparent"><div class="inner"><div class="link"><a data-text="International Sports" href="/sport/international-sports">International Sports</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-222 notparent"> </dd> <dt class="level1 off-nav-226 notparent"><div class="inner"><div class="link"><a data-text="Letter to the Editor" href="/opinion/letter-to-the-editor">Letter to the Editor</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-226 notparent"> </dd> <dt class="level1 off-nav-251 notparent"><div class="inner"><div class="link"><a data-text="Subscriber Login" href="/subscriber/login-subscribers">Subscriber Login</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-251 notparent"> </dd> <dt class="level1 off-nav-349 notparent"><div class="inner"><div class="link"><a data-text="Sign up!" href="https://subscribers.thedailyherald.sx">Sign up!</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-349 notparent"> </dd> <dt class="level1 off-nav-231 notparent"><div class="inner"><div class="link"><a data-text="Notices & Events" href="/community/notices-events">Notices & Events</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-231 notparent"> </dd> <dt class="level1 off-nav-233 notparent"><div class="inner"><div class="link"><a data-text="Obituaries" href="/community/obituaries">Obituaries</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-233 notparent"> </dd> <dt class="level1 off-nav-232 notparent"><div class="inner"><div class="link"><a data-text="Vacancies" href="/community/vacancies">Vacancies</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-232 notparent"> </dd> <dt class="level1 off-nav-235 notparent"><div class="inner"><div class="link"><a data-text="Out 'N About" href="/supplements/out-n-about">Out 'N About</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-235 notparent"> </dd> <dt class="level1 off-nav-236 notparent"><div class="inner"><div class="link"><a data-text="Pic Page" href="/supplements/pic-page">Pic Page</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-236 notparent"> </dd> <dt class="level1 off-nav-237 notparent"><div class="inner"><div class="link"><a data-text="Health & Beauty" href="/supplements/health-beauty">Health & Beauty</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-237 notparent"> </dd> <dt class="level1 off-nav-238 notparent"><div class="inner"><div class="link"><a data-text="Kids" href="/supplements/kids">Kids</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-238 notparent"> </dd> <dt class="level1 off-nav-239 notparent"><div class="inner"><div class="link"><a data-text="Weekender" href="/supplements/weekender">Weekender</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-239 notparent"> </dd> <dt class="level1 off-nav-244 notparent"><div class="inner"><div class="link"><a data-text="Read Classifieds" href="/classifieds/read-classifieds">Read Classifieds</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-244 notparent"> </dd> <dt class="level1 off-nav-245 notparent"><div class="inner"><div class="link"><a data-text="Order a Classifieds" href="/classifieds/order-a-classified">Order a Classifieds</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-245 notparent"> </dd> <dt class="level1 off-nav-247 notparent"><div class="inner"><div class="link"><a data-text="Contact us" href="/contact-us/contact-info">Contact us</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-247 notparent"> </dd> <dt class="level1 off-nav-248 notparent"><div class="inner"><div class="link"><a data-text="Masthead" href="/contact-us/masthead">Masthead</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-248 notparent"> </dd> <dt class="level1 off-nav-249 notparent"><div class="inner"><div class="link"><a data-text="Copyright Statement" href="/contact-us/copyright-statement">Copyright Statement</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-249 notparent"> </dd> <dt class="level1 off-nav-362 notparent"><div class="inner"><div class="link"><a data-text="Archive" href="http://www.thedailyherald.info/">Archive</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-362 notparent"> </dd> <dt class="level1 off-nav-363 notparent"><div class="inner"><div class="link"><a data-text="PDF Archive" href="http://www.thedailyherald.info/subscribers/clients-files/">PDF Archive</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-363 notparent"> </dd> </dl></div></div></nav></div></div></div></div></div></div></section><section id="sp-section-2"class=" d-none d-sm-none d-md-none d-lg-block"><div class="container"><div class="container-inner"><div class="row"><div id="sp-position1" class="col-lg-12 "><div class="sp-column "><div class="sp-module main-megamenu"><div class="sp-module-content"><div id="ariext137_container" class="ux-menu-container ux-menu-clearfix"><ul id="ariext137" class="ux-menu ux-menu-horizontal"> <li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item229 ux-menu-item-parent-pos0"> <a href="https://www.thedailyherald.sx" class=" ux-menu-link-level-0 ux-menu-link-first" title=""> Home </a> </li> <li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item230 ux-menu-item-parent-pos1"> <a href="javascript:void(0);" class=" ux-menu-link-level-0 ux-menu-link-parent" title=""> Community <span class="ux-menu-arrow"></span> </a> <ul class="ux-menu-sub ux-menu-init-hidden"> <li class=" ux-menu-item-level-1 ux-menu-item231"> <a href="/community/notices-events" class=" ux-menu-link-level-1" title=""> Notices / Events </a> </li> <li class=" ux-menu-item-level-1 ux-menu-item232"> <a href="/community/vacancies" class=" ux-menu-link-level-1" title=""> Vacancies </a> </li> <li class=" ux-menu-item-level-1 ux-menu-item233"> <a href="/community/obituaries" class=" ux-menu-link-level-1" title=""> Obituaries </a> </li> </ul> </li> <li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item234 ux-menu-item-parent-pos2"> <a href="javascript:void(0);" class=" ux-menu-link-level-0 ux-menu-link-parent" title=""> Supplements <span class="ux-menu-arrow"></span> </a> <ul class="ux-menu-sub ux-menu-init-hidden"> <li class=" ux-menu-item-level-1 ux-menu-item235"> <a href="/supplements/out-n-about" class=" ux-menu-link-level-1" title=""> Out 'N About </a> </li> <li class=" ux-menu-item-level-1 ux-menu-item236"> <a href="/supplements/pic-page" class=" ux-menu-link-level-1" title=""> Pic Page </a> </li> <li class=" ux-menu-item-level-1 ux-menu-item237"> <a href="/supplements/health-beauty" class=" ux-menu-link-level-1" title=""> Health & Beauty </a> </li> <li class=" ux-menu-item-level-1 ux-menu-item238"> <a href="/supplements/kids" class=" ux-menu-link-level-1" title=""> Kids </a> </li> <li class=" ux-menu-item-level-1 ux-menu-item239"> <a href="/supplements/weekender" class=" ux-menu-link-level-1" title=""> Weekender </a> </li> </ul> </li> <li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item243 ux-menu-item-parent-pos3"> <a href="javascript:void(0);" class=" ux-menu-link-level-0 ux-menu-link-parent" title=""> Classifieds <span class="ux-menu-arrow"></span> </a> <ul class="ux-menu-sub ux-menu-init-hidden"> <li class=" ux-menu-item-level-1 ux-menu-item244"> <a href="/classifieds/read-classifieds" class=" ux-menu-link-level-1" title=""> Read Classifieds </a> </li> <li class=" ux-menu-item-level-1 ux-menu-item245"> <a href="/classifieds/order-a-classified" class=" ux-menu-link-level-1" title=""> Order a Classified </a> </li> </ul> </li> <li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item246 ux-menu-item-parent-pos4"> <a href="javascript:void(0);" class=" ux-menu-link-level-0 ux-menu-link-parent" title=""> Contact us <span class="ux-menu-arrow"></span> </a> <ul class="ux-menu-sub ux-menu-init-hidden"> <li class=" ux-menu-item-level-1 ux-menu-item247"> <a href="/contact-us/contact-info" class=" ux-menu-link-level-1" title=""> Contact Info </a> </li> <li class=" ux-menu-item-level-1 ux-menu-item248"> <a href="/contact-us/masthead" class=" ux-menu-link-level-1" title=""> Masthead </a> </li> <li class=" ux-menu-item-level-1 ux-menu-item249"> <a href="/contact-us/copyright-statement" class=" ux-menu-link-level-1" title=""> Copyright Statement </a> </li> </ul> </li> <li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item327 ux-menu-item-parent-pos5"> <a href="http://www.thedailyherald.info" target="_blank" class=" ux-menu-link-level-0 ux-menu-link-last ux-menu-link-parent" title=""> Archive <span class="ux-menu-arrow"></span> </a> <ul class="ux-menu-sub ux-menu-init-hidden"> <li class=" ux-menu-item-level-1 ux-menu-item328"> <a href="http://www.thedailyherald.info/subscribers/clients-files/" target="_blank" class=" ux-menu-link-level-1" title=""> PDF's </a> </li> </ul> </li> </ul> </div></div></div></div></div></div></div></div></section><header id="sp-header"class="headercustom"><div class="container"><div class="container-inner"><div class="row"><div id="sp-logo" class="col-4 col-lg-4 "><div class="sp-column "><div class="logo"><a href="/"><img class="logo-image d-none d-lg-inline-block jch-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo/logo.png" alt="The Daily Herald"><noscript><img class="logo-image d-none d-lg-inline-block" src="/images/logo/logo.png" alt="The Daily Herald"></noscript><img class="logo-image-phone d-inline-block d-lg-none jch-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo/logo_mobile.png" alt="The Daily Herald"><noscript><img class="logo-image-phone d-inline-block d-lg-none" src="/images/logo/logo_mobile.png" alt="The Daily Herald"></noscript></a></div></div></div><div id="sp-logo-left" class="col-4 col-lg-1 d-lg-none d-xl-none"><div class="sp-column "><div class="sp-module main-megamenu"><div class="sp-module-content"><ul class="menu"> <li class="item-200 default"><a href="/" >Home</a></li><li class="item-224"><a href="/editorial" >Editorial</a></li><li class="item-227"><a href="/islands" >Islands</a></li><li class="item-205"><a href="/regional" >Regional</a></li><li class="item-204"><a href="/people" >People</a></li><li class="item-206"><a href="/us" >U.S.</a></li><li class="item-207"><a href="/international" >International</a></li><li class="item-208"><a href="/business" >Business</a></li><li class="item-197 menu-divider menu-deeper menu-parent"><span class="menu-separator ">Sports<span class="menu-toggler"></span></span> <ul class="menu-child"><li class="item-223"><a href="/sport/local-sports" >Local Sports</a></li><li class="item-222"><a href="/sport/international-sports" >International Sports</a></li></ul></li><li class="item-110 menu-divider menu-deeper menu-parent"><span class="menu-separator ">Opinion<span class="menu-toggler"></span></span> <ul class="menu-child"><li class="item-226"><a href="/opinion/letter-to-the-editor" >Letter to the Editor</a></li><li class="item-225"><a href="/opinion/queenie" >Queenie</a></li></ul></li><li class="item-250 menu-divider menu-deeper menu-parent"><span class="menu-separator ">Subscribers<span class="menu-toggler"></span></span> <ul class="menu-child"><li class="item-251"><a href="/subscriber/login-subscribers" >Login</a></li><li class="item-326"><a href="https://subscribers.thedailyherald.sx/" target="_blank" rel="noopener noreferrer">Sign up!</a></li></ul></li></ul></div></div></div></div><div id="sp-logo-right" class="col-lg-7 d-none d-sm-none d-md-none d-lg-none d-xl-block"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="custom" ><p><img style="height: 120px; margin-top: 15px;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Website_core_images/websiteheader1500x145.jpg" class="jch-lazyload" alt="SXM" /><noscript><img style="height: 120px; margin-top: 15px;" src="/images/Website_core_images/websiteheader1500x145.jpg" alt="SXM" /></noscript> <a href="https://www.facebook.com/heraldsxm" target="_blank" rel="noopener noreferrer"><img style="margin-top: 20px; margin-left: 10px; position: absolute; left: 15px; top: 8px;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images_old/ads/facebook.png" class="jch-lazyload" alt="facebook.com/heraldsxm" width="35" height="35" /><noscript><img style="margin-top: 20px; margin-left: 10px; position: absolute; left: 15px; top: 8px;" src="/images_old/ads/facebook.png" alt="facebook.com/heraldsxm" width="35" height="35" /></noscript></a><a href="/rssfeeds?format=feed&amp;type=rss" target="_blank" rel="noopener noreferrer"><img style="margin-left: 60px; margin-top: 20px; position: absolute; left: 10px; top: 8px;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images_old/ads/rss.png" class="jch-lazyload" alt="RSS Feed" width="35" height="35" /><noscript><img style="margin-left: 60px; margin-top: 20px; position: absolute; left: 10px; top: 8px;" src="/images_old/ads/rss.png" alt="RSS Feed" width="35" height="35" /></noscript></a> <a href="/index.php/subscriber/login-subscribers" target="_blank" rel="noopener noreferrer"><img style="margin-left: 110px; margin-top: 20px; position: absolute; left: 10px; top: 8px;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images_old/ads/digitalbutton87x35.png" class="jch-lazyload" alt="Login to your online subscription" width="87" height="35" /><noscript><img style="margin-left: 110px; margin-top: 20px; position: absolute; left: 10px; top: 8px;" src="/images_old/ads/digitalbutton87x35.png" alt="Login to your online subscription" width="87" height="35" /></noscript> </a></p></div></div></div></div></div></div></div></div></header><section id="sp-main-menu"class=" d-none d-sm-none d-md-none d-lg-block"><div class="container"><div class="container-inner"><div class="row"><div id="sp-menu" class="col-9 col-lg-12 d-none d-sm-none d-md-none d-lg-block"><div class="sp-column "><nav class="sp-megamenu-wrapper" role="navigation"><a id="offcanvas-toggler" aria-label="Navigation" class="offcanvas-toggler-right d-block d-lg-none" href="#"><i class="fa fa-bars" aria-hidden="true" title="Navigation"></i></a><ul class="sp-megamenu-parent menu-animation-fade-down d-none d-lg-block"><li class="sp-menu-item"><a href="/" >Home</a></li><li class="sp-menu-item"><a href="/editorial" >Editorial</a></li><li class="sp-menu-item"><a href="/islands" >Islands</a></li><li class="sp-menu-item"><a href="/regional" >Regional</a></li><li class="sp-menu-item"><a href="/people" >People</a></li><li class="sp-menu-item"><a href="/us" >U.S.</a></li><li class="sp-menu-item"><a href="/international" >International</a></li><li class="sp-menu-item"><a href="/business" >Business</a></li><li class="sp-menu-item sp-has-child"><a href="/" >Sports</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a href="/sport/local-sports" >Local Sports</a></li><li class="sp-menu-item"><a href="/sport/international-sports" >International Sports</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a href="/" >Opinion</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a href="/opinion/letter-to-the-editor" >Letter to the Editor</a></li><li class="sp-menu-item"><a href="/opinion/queenie" >Queenie</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a href="/" >Subscribers</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a href="/subscriber/login-subscribers" >Login</a></li><li class="sp-menu-item"><a href="https://subscribers.thedailyherald.sx/" target="_blank" >Sign up!</a></li></ul></div></div></li></ul></nav></div></div></div></div></div></section><section id="sp-section-5"><div class="row"><div id="sp-title" class="col-lg-12 "><div class="sp-column "></div></div></div></section><section id="sp-main-body"><div class="container"><div class="container-inner"><div class="row"><main id="sp-component" class="col-lg-12 " role="main"><div class="sp-column "><div id="system-message-container"> </div><div class="article-details " itemscope itemtype="https://schema.org/Article"><meta itemprop="inLanguage" content="en-GB"><div class="article-header"><h1 itemprop="headline"> St. Maarten’s Backyard Astronomy for October 9-11: Looking up at the Night Sky </h1></div><div class="header-bottom"><div class="article-info"> <span class="category-name" title="Category: Weekender"> <a href="/supplements/weekender">Weekender</a> </span> <span class="published" title="Published: 09 October 2020"> <time datetime="2020-10-09T10:30:18+00:00" itemprop="datePublished"> 09 October 2020	</time> </span> <span class="hits"> <span class="fa fa-eye-o" aria-hidden="true"></span> <meta itemprop="interactionCount" content="UserPageVisits:98">Hits: 98</span> </div><div class="article-social-share"><div class="social-share-icon"><ul> <li> <a class="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.thedailyherald.sx/supplements/weekender/st-maarten-s-backyard-astronomy-for-october-9-11-looking-up-at-the-night-sky','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.thedailyherald.sx/supplements/weekender/st-maarten-s-backyard-astronomy-for-october-9-11-looking-up-at-the-night-sky" title="Facebook"> <span class="fa fa-facebook"></span> </a> </li> <li> <a class="twitter" title="Twitter" onClick="window.open('https://twitter.com/share?url=https://www.thedailyherald.sx/supplements/weekender/st-maarten-s-backyard-astronomy-for-october-9-11-looking-up-at-the-night-sky&amp;text=St.%20Maarten’s%20Backyard%20Astronomy%20for%20October%209-11:%20Looking%20up%20at%20the%20Night%20Sky','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.thedailyherald.sx/supplements/weekender/st-maarten-s-backyard-astronomy-for-october-9-11-looking-up-at-the-night-sky&amp;text=St.%20Maarten’s%20Backyard%20Astronomy%20for%20October%209-11:%20Looking%20up%20at%20the%20Night%20Sky"> <span class="fa fa-twitter"></span> </a> </li> <li> <a class="gplus" title="Google Plus" onClick="window.open('https://plus.google.com/share?url=https://www.thedailyherald.sx/supplements/weekender/st-maarten-s-backyard-astronomy-for-october-9-11-looking-up-at-the-night-sky','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.thedailyherald.sx/supplements/weekender/st-maarten-s-backyard-astronomy-for-october-9-11-looking-up-at-the-night-sky" > <span class="fa fa-google-plus"></span></a> </li> <li> <a class="linkedin" title="LinkedIn" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.thedailyherald.sx/supplements/weekender/st-maarten-s-backyard-astronomy-for-october-9-11-looking-up-at-the-night-sky','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.thedailyherald.sx/supplements/weekender/st-maarten-s-backyard-astronomy-for-october-9-11-looking-up-at-the-night-sky" > <span class="fa fa-linkedin-square"></span> </a> </li> </ul> </div> </div> </div><div class="article-full-image"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/2020/10/08/Night41_large.jpg" class="jch-lazyload" alt="St. Maarten’s Backyard Astronomy for October 9-11: Looking up at the Night Sky" itemprop="image"><noscript><img src="/images/2020/10/08/Night41_large.jpg" alt="St. Maarten’s Backyard Astronomy for October 9-11: Looking up at the Night Sky" itemprop="image"></noscript></div><div itemprop="articleBody" class="article-details-wrapper gazette-custom-font"><p> </p><p><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;"><em>Sun rises at 6:04am</em></span></p><p><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;"><em>Sun sets at 5:54pm</em></span></p><p><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;"><em>Lunar phase: waning crescent moon, third quarter</em></span></p><p><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;"><em>Moon rises at 1:31am, Sunday</em></span></p><p><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;"><em>Moon sets at 1:20pm, Saturday</em></span></p><p><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;"><strong><em>This weekend, the night sky will offer lots of beauty. Between the crescent moon in the pre-dawn sky and the brilliant stars shining all night long, there is something for everyone, especially anyone with clear vision and curiosity. For instance, if you take the time to find three bright stars, you will behold something quite cool: Stars that flash different colours!</em></strong></span></p><p><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">The first is the bright star Arcturus in the constellation Boötes the Herdsman. Look for Arcturus in the west at dusk or nightfall. You can use the Big Dipper to point the way (see the image). Note that the arc of the Big Dipper handle extended outward always points to Arcturus. That’s one handy handle!</span></p><p><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">Another is Capella in the constellation Auriga the Charioteer. Look for Capella in the northeast in mid-evening. Capella is sometimes called the Goat Star – supposedly the herdsmen used the star for guiding them home. Others say that Auriga represents not a charioteer but indeed a goat herder. So there is a bit of sweet confusion in this legend.</span></p><p><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">And the third bright star that shifts its colour on occasion is Sirius, which is in the constellation Canis Major, or the Big Dog. Sirius is the brightest true star in all of our skies and as such, it is fairly easy to recognize – just look in the southern part of the sky before dawn.</span></p><p><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">All three of these stars are very bright. However, at this time of year, you’re seeing their light through a greater thickness of atmosphere than other times of the year. The thicker atmosphere refracts the stars’ light which can cause these stars to flash in the various colours of the rainbow. It’s a subtle colour range, so don’t expect Las Vegas style neon beacons beaming down on you.</span></p><p><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">Those of you who are early risers may find joy in observing the waning crescent moon accompanied by the dazzling planet Venus. Best viewing is about an hour before sunrise.</span></p><p><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">About that same time, look for the constellation Leo the Lion, as he is also up before the sun. The brightest star in Leo is Regulus, but Venus outshines Regulus by well over 100 times. Watch these three objects: the moon, dazzling Venus and bright Regulus adoring the morning dawn on October 12, 13, 14 and 15. Simply get up before daybreak, and look eastward.</span></p><p><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;"><em>Thank you for keeping up with the Night Sky articles designed for St. Maarten viewing. If you are out later on in the week, each star rises about four minutes earlier each day than written here, and the moon rises 50 minutes later. Night Sky is researched and compiled by Lisa Davis-Burnett. Earthsky.org is a key resource for information and images. Questions or comments? Email <span id="cloak466e9bd77e8136d1229c307d2446d048">This email address is being protected from spambots. You need JavaScript enabled to view it.</span>.</em></span></p></div></div><ul class="pager pagenav"> <li class="previous"> <a class="hasTooltip" title="By design, 88% of Blessing Loom participants will lose their “investment”" aria-label="Previous article: By design, 88% of Blessing Loom participants will lose their “investment”" href="/supplements/weekender/by-design-88-of-blessing-loom-participants-will-lose-their-investment" rel="prev"> <span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Prev</span> </a> </li> <li class="next"> <a class="hasTooltip" title="The Mysterious I.D. Gumbes: Heritage Backup" aria-label="Next article: The Mysterious I.D. Gumbes: Heritage Backup" href="/supplements/weekender/the-mysterious-i-d-gumbes-heritage-backup" rel="next"> <span aria-hidden="true">Next</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a> </li> </ul> </div></main></div></div></div></section><section id="sp-bottom-top"><div class="container"><div class="container-inner"><div class="row"><div id="sp-bottom-top1" class="col-6 col-lg-6 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-sppagebuilder  sp-page-builder" data-module_id="109"><div class="page-content"><div id="section-id-1537530747646" class="sppb-section" ><div class="sppb-container-inner"><div class="sppb-row"><div class="sppb-col-md-12" id="column-wrap-id-1537530747645"><div id="column-id-1537530747645" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1537530747649" class="sppb-addon-wrapper"><div id="sppb-addon-1537530747649" class="clearfix " ><div class="sppb-addon sppb-addon-single-image sppb-text-left "><div class="sppb-addon-content"><div class="sppb-addon-single-image-container"><img class="sppb-img-responsive jch-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo/logo.png" alt="The Daily Herald" title="" loading="lazy"><noscript><img class="sppb-img-responsive" src="/images/logo/logo.png" alt="The Daily Herald" title="" loading="lazy"></noscript></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="sp-bottom-top2" class="col-6 col-lg-6 "><div class="sp-column "><a href="#" class="sp-scroll-up" aria-label="Scroll Up"> <span class="goto-top">Back To Top</span> </a></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="container-inner"><div class="row"><div id="sp-bottom1" class="col-sm-col-sm-6 col-lg-4 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="custom" ><p>Copyright © 2020 All copyrights on articles and/or content of <a title="The Caribbean Herald N.V. dba The Daily Herald" href="https://web.archive.org/web/20191213131715/https://thedailyherald.sx/" rel="nofollow">The Caribbean Herald N.V. dba The Daily Herald</a> are reserved.</p><p><br />Without permission of The Daily Herald no copyrighted content may be used by anyone.</p></div></div></div></div></div><div id="sp-bottom2" class="col-sm-col-sm-6 col-lg-3 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="menu"> <li class="item-369"><a href="/delivery-policy" >Delivery Policy</a></li><li class="item-370"><a href="/privacy-policy" >Privacy Policy</a></li><li class="item-371"><a href="/terms-and-conditions" >Terms and Conditions</a></li></ul></div></div></div></div><div id="sp-bottom3" class="col-lg-3 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-sppagebuilder  sp-page-builder" data-module_id="128"><div class="page-content"><div id="section-id-1578959437913" class="sppb-section" ><div class="sppb-container-inner"><div class="sppb-row"><div class="sppb-col-md-12" id="column-wrap-id-1578959437912"><div id="column-id-1578959437912" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1578959437916" class="sppb-addon-wrapper"><div id="sppb-addon-1578959437916" class="clearfix " ><div class="sppb-addon sppb-addon-single-image sppb-text-center "><div class="sppb-addon-content"><div class="sppb-addon-single-image-container"><img class="sppb-img-responsive jch-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Website_core_images/ssl.png" alt="Comodo SSL" title="" loading="lazy"><noscript><img class="sppb-img-responsive" src="/images/Website_core_images/ssl.png" alt="Comodo SSL" title="" loading="lazy"></noscript></div></div></div></div></div></div></div></div></div></div></div><div id="section-id-1578959437919" class="sppb-section" ><div class="sppb-container-inner"><div class="sppb-row"><div class="sppb-col-md-6" id="column-wrap-id-1578959437917"><div id="column-id-1578959437917" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1578959437922" class="sppb-addon-wrapper"><div id="sppb-addon-1578959437922" class="clearfix " ><div class="sppb-addon sppb-addon-single-image sppb-text-center "><div class="sppb-addon-content"><div class="sppb-addon-single-image-container"><img class="sppb-img-responsive jch-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Website_core_images/mastercard.png" alt="mastercard.png" title="" loading="lazy"><noscript><img class="sppb-img-responsive" src="/images/Website_core_images/mastercard.png" alt="mastercard.png" title="" loading="lazy"></noscript></div></div></div></div></div></div></div></div><div class="sppb-col-md-6" id="column-wrap-id-1578959437918"><div id="column-id-1578959437918" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1578959437925" class="sppb-addon-wrapper"><div id="sppb-addon-1578959437925" class="clearfix " ><div class="sppb-addon sppb-addon-single-image sppb-text-center "><div class="sppb-addon-content"><div class="sppb-addon-single-image-container"><img class="sppb-img-responsive jch-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Website_core_images/visa.png" alt="visa.png" title="" loading="lazy"><noscript><img class="sppb-img-responsive" src="/images/Website_core_images/visa.png" alt="visa.png" title="" loading="lazy"></noscript></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="sp-bottom4" class="col-lg-2 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-sppagebuilder  sp-page-builder" data-module_id="129"><div class="page-content"><div id="section-id-1578959616807" class="sppb-section" ><div class="sppb-container-inner"><div class="sppb-row"><div class="sppb-col-md-12" id="column-wrap-id-1578959616806"><div id="column-id-1578959616806" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1578959616810" class="sppb-addon-wrapper"><div id="sppb-addon-1578959616810" class="clearfix " ><div class="sppb-addon sppb-addon-header sppb-text-center"><h2 class="sppb-addon-title">Hosted by</h2></div></div></div><div id="sppb-addon-wrapper-1578959616813" class="sppb-addon-wrapper"><div id="sppb-addon-1578959616813" class="clearfix " ><div class="sppb-addon sppb-addon-single-image sppb-text-center "><div class="sppb-addon-content"><div class="sppb-addon-single-image-container"><a rel="noopener noreferrer" target="_blank" href="https://azure.microsoft.com/en-us/"><img class="sppb-img-responsive jch-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Website_core_images/azure1.png" alt="SiteGround" title="" loading="lazy"><noscript><img class="sppb-img-responsive" src="/images/Website_core_images/azure1.png" alt="SiteGround" title="" loading="lazy"></noscript></a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="container-inner"><div class="row"><div id="sp-footer1" class="col-sm-6 col-lg-6 "><div class="sp-column "><span class="sp-copyright">© 2020 The Daily Herald. All Rights Reserved.</span></div></div><div id="sp-footer2" class="col-sm-6 col-lg-6 "><div class="sp-column "><ul class="social-icons"><li class="social-icon-facebook"><a target="_blank" href="https://www.facebook.com/heraldsxm" aria-label="facebook"><span class="fa fa-facebook" aria-hidden="true"></span></a></li><li class="social-icon-instagram"><a target="_blank" href="https://www.instagram.com/thedailyherald.sx/" aria-label="Instagram"><span class="fa fa-instagram" aria-hidden="true"></span></a></li></ul></div></div></div></div></div></footer></div></div><div class="offcanvas-overlay"></div><div class="offcanvas-menu"> <a href="#" class="close-offcanvas"><span class="fa fa-remove"></span></a> <div class="offcanvas-inner"><div class="noscript"> <nav id="off-menu_213" class="off-menu_213 sm-menu "><div class="sm-levels"><div class="sm-level level1"><dl class="level1"> <dt class="level1 off-nav-200 notparent first"><div class="inner"><div class="link"><a data-text="Home" href="/">Home</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-200 notparent first"> </dd> <dt class="level1 off-nav-224 notparent"><div class="inner"><div class="link"><a data-text="Editorial" href="/editorial">Editorial</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-224 notparent"> </dd> <dt class="level1 off-nav-227 notparent"><div class="inner"><div class="link"><a data-text="Islands" href="/islands">Islands</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-227 notparent"> </dd> <dt class="level1 off-nav-205 notparent"><div class="inner"><div class="link"><a data-text="Regional" href="/regional">Regional</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-205 notparent"> </dd> <dt class="level1 off-nav-204 notparent"><div class="inner"><div class="link"><a data-text="People" href="/people">People</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-204 notparent"> </dd> <dt class="level1 off-nav-206 notparent"><div class="inner"><div class="link"><a data-text="U.S." href="/us">U.S.</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-206 notparent"> </dd> <dt class="level1 off-nav-207 notparent"><div class="inner"><div class="link"><a data-text="International" href="/international">International</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-207 notparent"> </dd> <dt class="level1 off-nav-208 notparent"><div class="inner"><div class="link"><a data-text="Business" href="/business">Business</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-208 notparent"> </dd> <dt class="level1 off-nav-223 notparent"><div class="inner"><div class="link"><a data-text="Local Sports" href="/sport/local-sports">Local Sports</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-223 notparent"> </dd> <dt class="level1 off-nav-222 notparent"><div class="inner"><div class="link"><a data-text="International Sports" href="/sport/international-sports">International Sports</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-222 notparent"> </dd> <dt class="level1 off-nav-226 notparent"><div class="inner"><div class="link"><a data-text="Letter to the Editor" href="/opinion/letter-to-the-editor">Letter to the Editor</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-226 notparent"> </dd> <dt class="level1 off-nav-251 notparent"><div class="inner"><div class="link"><a data-text="Subscriber Login" href="/subscriber/login-subscribers">Subscriber Login</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-251 notparent"> </dd> <dt class="level1 off-nav-349 notparent"><div class="inner"><div class="link"><a data-text="Sign up!" href="https://subscribers.thedailyherald.sx">Sign up!</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-349 notparent"> </dd> <dt class="level1 off-nav-231 notparent"><div class="inner"><div class="link"><a data-text="Notices & Events" href="/community/notices-events">Notices & Events</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-231 notparent"> </dd> <dt class="level1 off-nav-233 notparent"><div class="inner"><div class="link"><a data-text="Obituaries" href="/community/obituaries">Obituaries</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-233 notparent"> </dd> <dt class="level1 off-nav-232 notparent"><div class="inner"><div class="link"><a data-text="Vacancies" href="/community/vacancies">Vacancies</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-232 notparent"> </dd> <dt class="level1 off-nav-235 notparent"><div class="inner"><div class="link"><a data-text="Out 'N About" href="/supplements/out-n-about">Out 'N About</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-235 notparent"> </dd> <dt class="level1 off-nav-236 notparent"><div class="inner"><div class="link"><a data-text="Pic Page" href="/supplements/pic-page">Pic Page</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-236 notparent"> </dd> <dt class="level1 off-nav-237 notparent"><div class="inner"><div class="link"><a data-text="Health & Beauty" href="/supplements/health-beauty">Health & Beauty</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-237 notparent"> </dd> <dt class="level1 off-nav-238 notparent"><div class="inner"><div class="link"><a data-text="Kids" href="/supplements/kids">Kids</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-238 notparent"> </dd> <dt class="level1 off-nav-239 notparent"><div class="inner"><div class="link"><a data-text="Weekender" href="/supplements/weekender">Weekender</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-239 notparent"> </dd> <dt class="level1 off-nav-244 notparent"><div class="inner"><div class="link"><a data-text="Read Classifieds" href="/classifieds/read-classifieds">Read Classifieds</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-244 notparent"> </dd> <dt class="level1 off-nav-245 notparent"><div class="inner"><div class="link"><a data-text="Order a Classifieds" href="/classifieds/order-a-classified">Order a Classifieds</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-245 notparent"> </dd> <dt class="level1 off-nav-247 notparent"><div class="inner"><div class="link"><a data-text="Contact us" href="/contact-us/contact-info">Contact us</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-247 notparent"> </dd> <dt class="level1 off-nav-248 notparent"><div class="inner"><div class="link"><a data-text="Masthead" href="/contact-us/masthead">Masthead</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-248 notparent"> </dd> <dt class="level1 off-nav-249 notparent"><div class="inner"><div class="link"><a data-text="Copyright Statement" href="/contact-us/copyright-statement">Copyright Statement</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-249 notparent"> </dd> <dt class="level1 off-nav-362 notparent"><div class="inner"><div class="link"><a data-text="Archive" href="http://www.thedailyherald.info/">Archive</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-362 notparent"> </dd> <dt class="level1 off-nav-363 notparent"><div class="inner"><div class="link"><a data-text="PDF Archive" href="http://www.thedailyherald.info/subscribers/clients-files/">PDF Archive</a></div></div><div class="sm-arrow"> </div> </dt><dd class="level1 off-nav-363 notparent"> </dd> </dl></div></div></nav></div></div></div></div></div></div> <script type="application/javascript" src="/media/plg_jchoptimize/cache/js/f2080396a809b88bec9df0d73e8f11ae.js"></script> <script src="/modules/mod_vertical_menu/js/perfect-scrollbar.js?_=1602305940" type="text/javascript"></script> <script src="/modules/mod_vertical_menu/js/mod_vertical_menu.js?_=1602305940" type="text/javascript"></script> <script type="application/javascript" src="/media/plg_jchoptimize/cache/js/9da3431eed2787797100e1e75cf41a25.js"></script> <script type='text/javascript'>document.getElementById('cloak466e9bd77e8136d1229c307d2446d048').innerHTML='';var prefix='&#109;a'+'i&#108;'+'&#116;o';var path='hr'+'ef'+'=';var addy466e9bd77e8136d1229c307d2446d048='d&#97;v&#105;sb&#117;rn&#101;ttl&#105;s&#97;'+'&#64;';addy466e9bd77e8136d1229c307d2446d048=addy466e9bd77e8136d1229c307d2446d048+'gm&#97;&#105;l'+'&#46;'+'c&#111;m';var addy_text466e9bd77e8136d1229c307d2446d048='d&#97;v&#105;sb&#117;rn&#101;ttl&#105;s&#97;'+'&#64;'+'gm&#97;&#105;l'+'&#46;'+'c&#111;m';document.getElementById('cloak466e9bd77e8136d1229c307d2446d048').innerHTML+='<a '+path+'\''+prefix+':'+addy466e9bd77e8136d1229c307d2446d048+'\'>'+addy_text466e9bd77e8136d1229c307d2446d048+'<\/a>';</script> </body> </html>